Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - Loon

Páginas: [1]
1
Wenas.
Al Oberst le han dejado los Reyes un lector de MP4. Le hace falta algún programa par convertir cualquier formato a MPEG4 para que pueda verse.
Los que hay por ahí, te dejan convertir solamente un fragmento de la película.

Alguna recomendación, silvuplé.


Gracias  [mujaidin]

2
General / Parece un Yak.... ????
« en: Septiembre 10, 2007, 08:21:12 pm »
http://www.metacafe.com/watch/812247/plane_almost_crashes/

Pues eso, que parece un Yak a unos centímetros del suelo.....


Ya diréis si lo es o no..... ;D

3
Off Topic / Cómo se desplaza el puntero del ratón
« en: Febrero 28, 2007, 10:15:40 am »
Para todos los que alguna vez os habéis preguntado cómo diablos funciona el ratón, os anexo un link que os permitirá que les deis una explicación (aunque sea en japonés, se entiende): HEMOS PUESTO UNA LUPA EN EL CENTRO DE LA PANTALLA, PARA QUE PODÁIS VER LO QUE HAY DEBAJO DE LA FLECHITA:
(tarda en cargar...) http://www.1-click.jp/

4
Hardware y Software / Pedales Saitek en Madrid ¿dónde?
« en: Febrero 16, 2007, 09:54:17 pm »
Pues eso, no puedo comprar los pedales Saitek en pixmanía porque no hacen envíos a Canarias (asunto fiscal, dice).

Mi cuñada va a Madrid la semana que viene y se los puedo encargar.
Algún voluntario para decirme dónde se pueden adquirir y si sabe el precio mejor.
Preferible que sea un sitio céntrico porque no va para mucho tiempo y no puede desplazarse.

Gracias.... :roll:

5
Hardware y Software / Problemas...
« en: Julio 25, 2006, 06:21:18 pm »
A ver si me podéis echar una mano...
El sábado estuve dale que te pego con el ordenador hasta tarde. El domingo no lo utilicé. El lunes lo pongo en marcha y no puedo entrar en internet. Lo primero apago y enciendo el modem.. nada... reinicio... nada... cambio de cable... nada. Miro el administrador de sistema... nada aparece mal. Desactivo la tarjeta de red integrada y activo la PCI... nada, me aparece como que deteca el cable, pero no hay forma de conectar. El caso es que miro en el estado de la conexión y una de ellas me sale que no tiene ni IP, ni puerta de enlace ni nada de nada. En cambio la otra sí que detecta todo.

Alguna sugerencia?

Reinstalo el güindous equispé otra vez?

Se puede volver a una instalación anterior? Es decir, a veces cuando falla se puede arrancar digamos que con una instalación anterior... se podría en este caso?

Me vale como motivo para comprar otro ordenador?

Le he pasado el antivirus NOD32 y no ha detectado nada, además de que está siempre activado.

Por ahí he leído algo del Firewall, pero desconozco como puedo acceder a él para echarle un vistazo, aunque el equispé que tengo es el SP1, ya que el 2 me ha dado infinidad de problemas.

Hala... a ver qué se os ocurre.

Gracias

6
Global / Entrega equivocada
« en: Marzo 31, 2006, 12:06:18 am »
Bueno, esta mañana he regresado a la base montado en un Opel Blitz. Resulta que entre otras cosas llevaba el correo que había dejado uno de los Ju-52 que llegaron anoche.

El cabo Stempel es el cartero y, entre toda la correspondencia que tenía, llevaba un par de cosas que no tenía idea de para quién era, así que me lo ha dado a mi. Resulta que venía abierto y al ver lo que pone, pues he supuesto que era para dejarlo por aquí.






Bueno, esto es de parte de todos los miembros del Luft10 para Ciber, por el esfuerzo y excelente trabajo que viene realizando con la SEOW así como también lo es para el resto de los Halcones Rojos por acogernos en esta campaña.

Lo otro es esto otro, digamos que el documento oficial que lo "garantiza" .







Saludos...

Páginas: [1]